FAQ  •  M’enregistrer  •  Connexion

Pompe qui ne fonctionne pas

<<

emeraldV11

Utilisateur enregistré

Messages: 17

Inscription: Jeu 22 Aoû 2019 08:01

Message Mer 29 Juil 2020 18:37

Pompe qui ne fonctionne pas

Bonjour à tous,
Petite virée camping dans le Connemara qui finit par un retour à la maison en fourgon...
Regulateur naze et batterie cuite.
Controle de l'alternateur :ok bon nettoyage nécessaire.
Le moteur démarre (sans gaz) l'alternateur donne 17.5 v.
Changement de régulateur (ducati, identique)
Batterie neuve.
Essai de démarrage:en mettant le contact je n'entends pas la pompe mais le démarreur fonctionne.
Lorsque je mets le contact il y a 12 v à la pompe
Pompe sur l'établi+ batterie de 6v,la pompe tourne.
Je remonte la pompe et elle ne tourne pas quand je met le contact.
Jus au fusible et substitution du relais
Le robinet électrique fonctionne
Le Vonziste est confus....
<<

emeraldV11

Utilisateur enregistré

Messages: 17

Inscription: Jeu 22 Aoû 2019 08:01

Message Mer 29 Juil 2020 21:30

Re: Pompe qui ne fonctionne pas

Bon, ben le topio de service avait oublié de rebrancher un fil de masse et aurait mieux fait ne pas l'ouvrir avant d'avoir tout vérifié.
Excuses et salutations de very wet Cork....
Toute une journée de pluies torrentiellrs ca zappe les neurones
<<

BigSteve

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 4704

Inscription: Lun 6 Mai 2013 10:43

Localisation: Loin vers le sud

Message Mer 29 Juil 2020 23:04

Re: Pompe qui ne fonctionne pas

Même avec la pluie ça reste une très belle région... :o :heart:
Alcohol, because no great story ever start with someone eating a salad.
<<

emeraldV11

Utilisateur enregistré

Messages: 17

Inscription: Jeu 22 Aoû 2019 08:01

Message Mer 29 Juil 2020 23:37

Re: Pompe qui ne fonctionne pas

Sauf que les pubs, dans lesquels il ne pleut jamais, sont encore fermés.
<<

Michel

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 521

Inscription: Jeu 9 Mai 2013 00:30

Localisation: Sud 77

Message Sam 1 Aoû 2020 18:33

Re: Pompe qui ne fonctionne pas

emeraldV11 a écrit:Sauf que les pubs, dans lesquels il ne pleut jamais, sont encore fermés.


Bonjour Emerald.

Pubs encore fermés à cause du conardovirus ??
<<

emeraldV11

Utilisateur enregistré

Messages: 17

Inscription: Jeu 22 Aoû 2019 08:01

Message Dim 2 Aoû 2020 08:52

Re: Pompe qui ne fonctionne pas

Oui Michel.ils auraient du être réouvert le 20 juillet mais la date été repoussée au 10 aoūt pour autant que la recrudescence de nouveaux cas ces derniers jours ne s'installe paa.
Mort assurée de nombreux petits pubs de campagne alors que les gros, qui servent à manger ,ont le droit de vendre des boissons si le client consomme pour au moins €9 de bouffe.
Cà fait cher le paquet de cacahouètes.
<<

Michel

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 521

Inscription: Jeu 9 Mai 2013 00:30

Localisation: Sud 77

Message Mar 4 Aoû 2020 11:33

Re: Pompe qui ne fonctionne pas

emeraldV11 a écrit:Oui Michel.ils auraient du être réouvert le 20 juillet mais la date été repoussée au 10 aoūt pour autant que la recrudescence de nouveaux cas ces derniers jours ne s'installe paa.
Mort assurée de nombreux petits pubs de campagne alors que les gros, qui servent à manger ,ont le droit de vendre des boissons si le client consomme pour au moins €9 de bouffe.
Cà fait cher le paquet de cacahouètes.


Bon ben en te souhaitant de voir de nouveau ouvrir ton Pub préféré :o

Retourner vers TWIN TECH

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité

cron