FAQ  •  M’enregistrer  •  Connexion

La galère continue

<<

gregouzzi

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 1252

Inscription: Lun 6 Mai 2013 12:44

Message Ven 4 Mai 2018 23:03

Re: La galère continue

T'es sur que c'est pas un relais ? Ils doivent claquer 2 fois avant d'appuyer sur le démarreur . Bruit de pompe et tic tac pis demarrage avec ton pousse
<<

Capou

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 153

Inscription: Dim 5 Mai 2013 10:35

Message Ven 4 Mai 2018 23:23

Re: La galère continue

gregouzzi a écrit:Bah t'embraye pour démarrer ! :hel:


Ben non. Jusqu'à présent non. Je tourne la clef et j'appuie sur le démarreur.
Par contre à présent je remarque qu'en embrayant et en appuyant sur le démarreur, j'ai un clic au relais. Pour autant elle ne démarre pas :grat: :grat:
<<

Capou

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 153

Inscription: Dim 5 Mai 2013 10:35

Message Ven 4 Mai 2018 23:24

Re: La galère continue

gregouzzi a écrit:T'es sur que c'est pas un relais ? Ils doivent claquer 2 fois avant d'appuyer sur le démarreur . Bruit de pompe et tic tac pis demarrage avec ton pousse

J'ai vérifié : j'ai un clic après le bruit de l pompe. pas deux :grat: :grat:
<<

Mandello

Avatar de l’utilisateur

Modérateur

Messages: 7648

Inscription: Sam 4 Mai 2013 16:54

Localisation: BRUNIQUEL 82

Message Sam 5 Mai 2018 09:32

Re: La galère continue

Parlons uniquement de la phase démarrage pas de la mise du contact... Ça évitera les embrouilles.

Le fait d'attendre le relais commuter (clic) quand tu appuies sur le bouton ne veux dire qu'une chose: le circuit de commande fonctionne, cad qu'il n'est pas utile d'aller chercher un soucis sur le contacteur d'embrayage, ou de bouton de commande...
Par contre ça ne veut pas dire que le relais fonctionne... ni que le circuit entre le relais et le solénoïde de démarreur est bon (la petite cosse sur le démarreur)... Ou encore que la batterie donne assez de puissance pour actionner le solénoïde et le moteur du démarreur.

Fonctionnement d'un relais:

Image

La bobine du relais peux être actionnée (clic !) mais le jus ne pas passer "l'interrupteur" interne au relais...

Donc la première vérif à faire c'est de regarder si le jus parvient à la cosse du solénoïde quand on appuie sur le bouton (multimètre ou à défaut lampe témoin).

Plus simplement -> Permute provisoirement les relais 1 et 3... Le 3 ne sert plus à rien si tu as shunté la sécu béquille. Si ça fonctionne le 1 (5 broches) est HS.
ImageImage
<<

Capou

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 153

Inscription: Dim 5 Mai 2013 10:35

Message Sam 5 Mai 2018 09:54

Re: La galère continue

Bon ça fonctionne.
En fait j'ai tritouillé partout. Le démarrage nécessite en fait à nouveau d'actionner l'embrayage et que le contacteur fasse sont travail. Donc en fait ça fonctionne à présent normalement :couteau: comme ça aurait toujours du fonctionner en fait.
Je comprends rien. Je vais aller me recoucher
<<

Capou

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 153

Inscription: Dim 5 Mai 2013 10:35

Message Sam 5 Mai 2018 09:59

Re: La galère continue

Merci pour toutes ces infos super instructives :hel:
<<

peyruque

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 2270

Inscription: Mer 15 Mai 2013 18:01

Localisation: on ne devrait jamais quitter montauban

Message Dim 6 Mai 2018 14:24

Re: La galère continue

le fait de ne pas savoir ce qui s'est passé n'est pas rassurant.
il y a un faux contact quelque part, et ça peut recommencer à tout moment.
Quand les types de 130 kilos disent certaines choses, ceux de 60 kilos les écoutent ..... ou pas !!!
<<

legourou95

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 747

Inscription: Sam 11 Mai 2013 11:22

Localisation: val d'oise Luzarches 95

Message Lun 7 Mai 2018 23:01

Re: La galère continue

Avant la mort de ma batterie j'ai eu plusieurs alertes de ce genre......
Ça rique de revenir et pas dans ton garage😋
Ta batterie est vieille ?
Legourou :gun: :gun: :gun:
<<

Capou

Avatar de l’utilisateur

Utilisateur enregistré

Messages: 153

Inscription: Dim 5 Mai 2013 10:35

Message Mar 8 Mai 2018 07:51

Re: La galère continue

Une odyssey d'une fiabilité hallucinante. Ça fait hyper longtemps que je l'ai. Je n'ai jamais été emmerdé. Du démarrage au quart de tour à chaque fois été comme hiver.
à tel point que j'envisage l'achat de ce type de batterie pour le T3. Mais il faut que je me renseigne un peu plus.
Mais effectivement il est possible que ce soit le début de la fin. Je veille.
Après réflexion je pense quand même qu'il s'agit du contacteur d'embrayage qui : un coup je suis là , un coup je suis pas là. Je le veille encore plus celui là.
<<

Mandello

Avatar de l’utilisateur

Modérateur

Messages: 7648

Inscription: Sam 4 Mai 2013 16:54

Localisation: BRUNIQUEL 82

Message Mar 8 Mai 2018 09:52

Re: La galère continue

Note quand même que quand il y a un dysfonctionnement du contacteur d'embrayage ou de ses connexions la bobine du relais de démarreur ne reçoit pas de jus, donc on n'entend pas de "clic" lorsqu'on appuie sur le bouton.

Et si tu penses que le contacteur est responsable, tu peux facilement le shunter (provisoirement ou non) sans rien modifier ou couper dans le faisceau.
Matériel:
~5 cm de câble électrique avec une cosse ronde mâle à chaque extrémité.
Il suffit d'enquiller le truc en lieu et place des cosses du contacteur (sous le réservoir côté gauche).
ImageImage
PrécédenteSuivante

Retourner vers TWIN TECH

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités